CPUG: The Check Point User Group

Resources for the Check Point Community, by the Check Point Community.


First, I hope you're all well and staying safe.
Second, I want to give a "heads up" that you should see more activity here shortly, and maybe a few cosmetic changes.
I'll post more details to the "Announcements" forum soon, so be on the lookout. -E

 

Search:

Type: Posts; User: nrm21

Search: Search took 0.00 seconds.

  1. Replies
    5
    Views
    2,025

    Re: Smart Event not sending email alerts

    I would but I'm not even sure what broke. I followed an SK to cpstop, remove some files, cpstart (and let them regen). Didn't fix.

    Then was suggested I upgrade to 80.10 (since that might fix). ...
  2. Replies
    5
    Views
    2,025

    Re: Smart Event not sending email alerts

    Sendmail was always working.

    I got it working after a call to tech sup and a few days. Required some file changes on the back end, Thanks though.
  3. Replies
    5
    Views
    2,025

    Smart Event not sending email alerts

    Is anyone else having trouble with this? When I upgraded from 77.30 to 80 I now get no emails. I deleted my auto reaction and recreated but to no avail.

    Also after following CP level 1 support...
  4. Frustration with E80.70 anti-ransomware undocumented feature

    Ok where to begin...

    2 weeks ago we noticed (after pushing E80.70 out to our clients) some strange files and folders written to all of our users network shares and home folders. One of these...
  5. Replies
    3
    Views
    1,510

    Re: Searching in smartlog R80

    Thanks your first one was what I needed!

    The second was a bit to generic to be useful but that's just because the word 'log' I think hits too many unrelated things.

    Still, it would be nicer to...
  6. Replies
    3
    Views
    1,510

    Searching in smartlog R80

    Ok I know it's not called smartlog anymore but it looks like smartlog did in R77 so that's what I'm calling it.

    Anyway say I have a query in the log => blade:"Mobile Access" AND action:*Log*
    ...
  7. Replies
    26
    Views
    4,822

    Re: Policy push speed is unchanged

    Not to sound snarky but... If I EVER saw 2 min push times on ANY checkpoint (in meaningful size network)... I wouldn't complain about pushes.

    I regularly see ~20 min pushes and have seen up to an...
  8. Replies
    26
    Views
    4,822

    Re: Policy push speed is unchanged

    Ok thanks, I figured this might be the kinda answer I would get.

    And yeah I am aware of how long the wait can be. I've worked with CP long enough to know the typical time frame of things, thanks...
  9. Replies
    26
    Views
    4,822

    Policy push speed is unchanged

    Been on R80 for a few weeks now and done multiple pushes but I am not seeing a speed increase (one of the main reason we upgraded, other being multi r/w admin w/o logout).

    What am I doing wrong? ...
Results 1 to 9 of 9